<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019" /><link rel="search" href="http://digitale.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://digitale.regione.emilia-romagna.it/++plone++production/++unique++2019-03-01T17:03:41.258791/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://digitale.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A49%3A35.094665/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://digitale.regione.emilia-romagna.it/++plone++rer.ader.policy/++unique++2019-11-26%2000%3A00%3A00.000001/css/ader.css" data-bundle="rer-ader-bundle" /><link rel="stylesheet" type="text/css" href="http://digitale.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2019-03-28%2015%3A31%3A19.302972" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://digitale.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-05-16%2013%3A17%3A37.414383" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://digitale.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A09%3A49.151951" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://digitale.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://digitale.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A29%3A16.501415/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://digitale.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://digitale.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://digitale.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019", "portal_url": "http://digitale.regione.emilia-romagna.it", "actual_url": "http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://digitale.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://digitale.regione.emilia-romagna.it/++plone++production/++unique++2019-03-01T17:03:41.258791/default.js" data-bundle="production"></script><script type="text/javascript" src="http://digitale.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A49%3A35.094665/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://digitale.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2019-03-28%2015%3A31%3A19.302972" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://digitale.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-05-16%2013%3A17%3A37.434384" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://digitale.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-03-28%2012%3A49%3A43.728521" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://digitale.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A09%3A49.151951" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://digitale.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://digitale.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-05-16%2013%3A17%3A37.435384" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://digitale.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A29%3A16.501415/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile | 6-7 giugno 2019 — Agenda Digitale — dell'Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="R2B ospiterà MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile che sfiderà esperti e organizzazioni a sviluppare progetti con impatto sulla collettività e sui trasporti dell’Emilia-Romagna, in programma il 6-7 giugno 2019 al 14° Salone Internazionale della Ricerca industriale e delle Competenze per l’Innovazione (BolognaFiere, Padiglione 33)." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Agenda Digitale &amp;mdash; dell'Emilia-Romagna" property="og:site_name" /><meta content="MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile | 6-7 giugno 2019" property="og:title" /><meta content="website" property="og:type" /><meta content="R2B ospiterà MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile che sfiderà esperti e organizzazioni a sviluppare progetti con impatto sulla collettività e sui trasporti dell’Emilia-Romagna, in programma il 6-7 giugno 2019 al 14° Salone Internazionale della Ricerca industriale e delle Competenze per l’Innovazione (BolognaFiere, Padiglione 33)." property="og:description" /><meta content="http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019" property="og:url" /><meta content="http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019/@@download/image/architecture-1837176_1920.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="1920" property="og:image:width" /><meta content="1439" property="og:image:height" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://digitale.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-notizie site-digitale subsection-primo-piano subsection-primo-piano-mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019 template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://digitale.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://digitale.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="http://www.regione.emilia-romagna.it">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://digitale.regione.emilia-romagna.it">
    <img src="http://digitale.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
    
        <div class="site-subtitle subtitle-small">
            <span>Agenda Digitale</span>
            <span class="subtitle">dell'Emilia-Romagna</span>
        </div>
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/agendadigitaleER/" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/Agendadigitaler" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://medium.com/digital-thinkers" title="medium - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-medium-m"></i>
        <span>medium</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="http://digitale.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:http://digitale.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Cos'è l'Agenda Digitale</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://digitale.regione.emilia-romagna.it/ad-locali/agende-digitali-locali" data-tabid="1" class="menuTabLink clickandgo"><span>Agende digitali locali</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="#" data-tabid="2" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Comunità Tematiche</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" data-tabid="3" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>L'Agenda Digitale per te</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://digitale.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://digitale.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://digitale.regione.emilia-romagna.it/notizie/primo-piano">Primo Piano</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a title="Facebook - apri in una nuova scheda" href="https://www.facebook.com/sharer/sharer.php?u=http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li><li><a title="Twitter - apri in una nuova scheda" href="https://twitter.com/intent/tweet?url=http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019&amp;text=MOBILIT-ER%2C%20il%20primo%20hackathon%20nazionale%20sulla%20mobilit%C3%A0%20sostenibile%20%7C%206-7%20giugno%202019" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile | 6-7 giugno 2019</span>
  <span itemprop="description">R2B ospiterà MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile che sfiderà esperti e organizzazioni a sviluppare progetti con impatto sulla collettività e sui trasporti dell’Emilia-Romagna, in programma il 6-7 giugno 2019 al 14° Salone Internazionale della Ricerca industriale e delle Competenze per l’Innovazione (BolognaFiere, Padiglione 33).</span>
  <span itemprop="url">http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019</span>
  <span itemprop="image">http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019/@@download/image/architecture-1837176_1920.jpg</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile | 6-7 giugno 2019</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">R2B ospiterà MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile che sfiderà esperti e organizzazioni a sviluppare progetti con impatto sulla collettività e sui trasporti dell’Emilia-Romagna, in programma il 6-7 giugno 2019 al 14° Salone Internazionale della Ricerca industriale e delle Competenze per l’Innovazione (BolognaFiere, Padiglione 33).</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019/@@images/d88f450c-b71c-4d96-8ee4-0ef12ef5f6ef.jpeg">
      <img src="http://digitale.regione.emilia-romagna.it/notizie/primo-piano/mobilit-er-il-primo-hackathon-nazionale-sulla-mobilita-sostenibile-6-7-giugno-2019/@@images/e7905eb6-f8a9-4dde-9fd9-c00cfbe92cc1.jpeg" alt="MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile | 6-7 giugno 2019" title="MOBILIT-ER, il primo hackathon nazionale sulla mobilità sostenibile | 6-7 giugno 2019" height="200" width="267" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p>La Regione Emilia-Romagna metterà a disposizione il proprio dataset sul posizionamento in tempo reale dei mezzi del trasporto pubblico regionale. Partendo da questo dataset i partecipanti al challenge dovranno ideare <strong>un’applicazione per smartphone, una web app o un servizio che fornisca previsioni di percorsi di mobilità ottimizzata. Il progetto potrà integrare altre fonti dati al fine di realizzare nuovi servizi digitali a vantaggio della sostenibilità ambientale e dei cittadini, particolarmente di coloro che hanno difficoltà negli spostamenti.</strong></p>&#13;
<p><br />All’hackaton possono partecipare studenti universitari, neolaureati, dottorandi e dottori di ricerca, sviluppatori, esperti AI, esperti in Big Data, Data Scientist. Ogni gruppo potrà essere formato da un minimo di 3 a un massimo di 6 partecipanti con un “<strong>Principal Investigator</strong>” (PI) che sarà il referente del Team candidato. <br />Il progetto migliore si aggiudicherà il premio di 5.000 euro<br /> <br />Per partecipare è necessario compilare il <a href="http://surveys.aster.it/index.php/369134?newtest=Y&amp;lang=en" target="_blank" rel="noopener noreferrer">form Application</a> e successivamente caricare nel <a href="http://surveys.aster.it/index.php/717832?newtest=Y&amp;lang=en" target="_blank" rel="noopener noreferrer">form Submission</a> i documenti richiesti <strong>ENTRO IL 20 MAGGIO 2019 ORE 15.00.</strong><br /> <br />Tutte le info su <a href="https://www.rdueb.it/rdueb19/pages/hackathon_mobilit-er/" target="_blank" rel="noopener noreferrer">https://www.rdueb.it/rdueb19/pages/hackathon_mobilit-er/</a></p></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2019/05/13 10:52:00 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-05-13T11:51:50+02:00</span>
    </span>
    

    
  </div>
  
  
</div>

<nav id="category" class="documentByLine" role="navigation">
  
  <ul aria-labelledby="categories-filed-under">
    
    
    
    
  </ul>
</nav>




</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <div class="portlet rerPortletAdvancedStatic valuta-sito"><p><a href="http://digitale.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2></div><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a6c6f676f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a6c6f676f"><div class="portlet rerPortletAdvancedStatic footer-logo-rer"><p><img src="http://digitale.regione.emilia-romagna.it/immagini/logo-vettoriale_agendadigitale_grigio.svg" title="logo ader" height="100" width="302" alt="Logo-Vettoriale_AgendaDigitale_grigio.svg" class="image-inline" /></p></div>


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a636f6e7461747469" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a636f6e7461747469"><div class="portlet rerPortletAdvancedStatic colonna-3-di-3"><div class="colonna-1-di-4">
<h3>Recapiti </h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna</p>
</div>

<div class="colonna-1-di-4">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://digitale.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://digitale.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:coordinamentoADER@regione.emilia-romagna.it?subject=Richiesta%20informazioni%20dal%20sito%20ADER">e-mail</a> </li>
</ul>
</div></div>


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a736567756963692d7375692d736f6369616c" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a736567756963692d7375692d736f6369616c"><div class="portlet rerPortletAdvancedStatic colonna-1-di-3"><h3><span class="">Seguici </span></h3>

<hr />

<ul class="footer-social">
<li><a href="https://www.facebook.com/agendadigitaleER/" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/Agendadigitaler" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://medium.com/digital-thinkers" target="_blank" rel="noopener noreferrer" class="medium" title="medium"><span class="social">Medium</span></a></li>
<li><a href="http://digitale.regione.emilia-romagna.it/rss-dal-portale" class="rss" title="rss"><span class="social">RSS</span></a></li>
</ul></div>


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<p><img src="http://digitale.regione.emilia-romagna.it/impostazioni/immagini/logo-regione.png/@@images/843b38dc-219f-48f8-abc9-4d2794992c40.png" title="Logo Regione Emilia-Romagna" alt="Logo Regione" class="image-inline" /></p>

    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-3-di-3">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h3>Recapiti </h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a> </p>
</div>
<div class="colonna-1-di-4">
<h3><acronym title="Ufficio relazioni con il pubblico"><a href="http://www.regione.emilia-romagna.it/urp">URP</a></acronym></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13;  <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-4">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6469676974616c650a636f6c6f70686f6e"><div class="portlet rerPortletAdvancedStatic footer-actions"><hr />
<p>C.F. 800.625.903.79</p>
</div>


</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript" async="">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 84]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=84" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>